Jump to content
Zombie-Soft

Ein Clip aber 2 Sprachen im mix

Recommended Posts

Hallo. 

ich schau gerade 

s.to/serie/stream/die-blauen-und-die-grauen/staffel-1/episode-1

da ist immer mal wieder englische Sprache in der deutschen synchronisierung mit dabei.  Deutsch sync. ist weg und dann hört man nur O. Ton, dann wieder deutsch. 

woran liegt das?  

bei zeitstempel 1:10:45 ist es besonders auffällig, (weiter bin ich noch nicht mit dem anschauen) 

 

Nachtrag.. das betrifft alle Teile... haben längere Passagen im original ton

 

 

Edited by Zombie-Soft
betrifft alle teile
  • Thanks 1

Share this post


Link to post
Share on other sites

hallo @Zombie-Soft ... danke für die info, werde sie an die linker weiterleiten^^

lg azuia_

Edited by azuia_

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Jetzt Mitglied werden! (kostenlos)

    In unserem Forum findest du allgemeine Serien-News, Status-Updates und du kannst Episoden mit fehlenden Streams einreichen. Jetzt kostenlos registrieren! (Die Accounts unserer Hauptseite S.TO sind hier nicht gültig.

  • Forum Statistics

    • Total Topics
      2,012
    • Total Posts
      79,991
×
×
  • Create New...